GUIDE, Orchestrator, SCORCH

Making Orchestrator use the Windows native PowerShell version

Since System Center Orchestrator uses PowerShell version 2 it can become troublesome for some, especially when they want to run scripts or the integrated Run .Net Script activity in Orchestrator.

Continue reading “Making Orchestrator use the Windows native PowerShell version”

1,723 total views, 2 views today